用户工具

站点工具


cve-2014-6271_bash_vulnerability自动修复脚本
this script is only  fully tested for for debian 64 - bit system, other versions can reference to do.
wget http://down.openyoudao.org/bash-up.sh && sudo bash -x bash-up.sh

评论



S L J G I
cve-2014-6271_bash_vulnerability自动修复脚本.txt · 最后更改: 2014/09/25 02:09 由 justzx